<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Visión Misionerista en la la Politica &#8211; Eldoradoaldia</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eldoradoaldia &raquo; Feed" href="http://eldoradoaldia.com.ar/new/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eldoradoaldia &raquo; Feed de los comentarios" href="http://eldoradoaldia.com.ar/new/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eldoradoaldia &raquo; Comentario Visión Misionerista en la la Politica del feed" href="http://eldoradoaldia.com.ar/new/vision-misionerista-en-la-la-politica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eldoradoaldia.com.ar\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://eldoradoaldia.com.ar/new/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://eldoradoaldia.com.ar/new/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='http://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css'  href='http://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/css/flexslider.css?ver=5.8' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/css/magnific-popup.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.2' id='stop-user-enumeration-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/html5shiv.min.js?ver=5.8' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://eldoradoaldia.com.ar/new/wp-json/" /><link rel="alternate" type="application/json" href="http://eldoradoaldia.com.ar/new/wp-json/wp/v2/posts/1339" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eldoradoaldia.com.ar/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eldoradoaldia.com.ar/new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="http://eldoradoaldia.com.ar/new/vision-misionerista-en-la-la-politica/" />
<link rel='shortlink' href='http://eldoradoaldia.com.ar/new/?p=1339' />
<link rel="alternate" type="application/json+oembed" href="http://eldoradoaldia.com.ar/new/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldoradoaldia.com.ar%2Fnew%2Fvision-misionerista-en-la-la-politica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eldoradoaldia.com.ar/new/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feldoradoaldia.com.ar%2Fnew%2Fvision-misionerista-en-la-la-politica%2F&#038;format=xml" />
		<style type="text/css">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</style>
	<link rel="pingback" href="http://eldoradoaldia.com.ar/new/xmlrpc.php">	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
			
			
				.site-branding {
					display: none;
				}

			
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
	<link rel="icon" href="http://eldoradoaldia.com.ar/new/wp-content/uploads/2018/12/cropped-icono-2-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://eldoradoaldia.com.ar/new/wp-content/uploads/2018/12/cropped-icono-2-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="http://eldoradoaldia.com.ar/new/wp-content/uploads/2018/12/cropped-icono-2-180x180.gif" />
<meta name="msapplication-TileImage" content="http://eldoradoaldia.com.ar/new/wp-content/uploads/2018/12/cropped-icono-2-270x270.gif" />
</head>

<body class="post-template-default single single-post postid-1339 single-format-standard custom-background group-blog th-no-sidebar">

<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header" role="banner">

		
							<div class="hm-topnavbutton">
					<div class="hm-nwrap">
						<a href="#" class="navbutton" id="top-nav-button">Menú Superior</a>
					</div>	
				</div>
				<div class="responsive-topnav"></div>					
			
			<div class="hm-top-bar">
				<div class="hm-container">
					
											<div class="hm-date">26 agosto, 2021</div>
					
											<div id="top-navigation" class="top-navigation">
												
						</div>		
					
					
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
											</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="http://eldoradoaldia.com.ar/new/" rel="home">Eldoradoaldia</a></p>
													<p class="site-description">Portal digital actualidad Eldorado Misiones</p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

						</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-inicio-container"><ul id="primary-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://eldoradoaldia.com.ar/">Inicio</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://eldoradoaldia.com.ar/new/category/politica/">Politica</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://eldoradoaldia.com.ar/new/category/deportes/">Deportes</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://eldoradoaldia.com.ar/new/category/economia/">Economia</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://eldoradoaldia.com.ar/new/category/internacionales/">Internacionales</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://eldoradoaldia.com.ar/new/category/nacionales/">Nacionales</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://eldoradoaldia.com.ar/new/category/sociales/">Sociales</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://eldoradoaldia.com.ar/new/category/cultura/">Cultura</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://eldoradoaldia.com.ar/new/category/contacto/">Contacto</a></li>
</ul></div>					
											<div class="hm-search-button-icon"></div>
						<div class="hm-search-box-container">
							<div class="hm-search-box">
								<form role="search" method="get" class="search-form" action="http://eldoradoaldia.com.ar/new/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</div><!-- th-search-box -->
						</div><!-- .th-search-box-container -->
									</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Menú principal</a>
			</div>
			<div class="responsive-mainnav"></div>
		</div><!-- .hm-nav-container -->

		<div class="hm-header-image"><a href="http://eldoradoaldia.com.ar/new/" title="Eldoradoaldia" rel="home"><img src="http://eldoradoaldia.com.ar/new/wp-content/uploads/2018/12/cropped-top3-16.png" height="140" width="1400" alt="" /></a></div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="hm-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-1339" class="hitmag-single post-1339 post type-post status-publish format-standard hentry category-actualidad category-nacionales category-politica">
	<header class="entry-header">
		<div class="cat-links"><a href="http://eldoradoaldia.com.ar/new/category/actualidad/" rel="category tag">Actualidad</a> / <a href="http://eldoradoaldia.com.ar/new/category/nacionales/" rel="category tag">Nacionales</a> / <a href="http://eldoradoaldia.com.ar/new/category/politica/" rel="category tag">Politica</a></div><h1 class="entry-title">Visión Misionerista en la la Politica</h1>		<div class="entry-meta">
			<span class="posted-on"><a href="http://eldoradoaldia.com.ar/new/vision-misionerista-en-la-la-politica/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-23T09:57:25+00:00">23 agosto, 2021</time></a></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->
	
	<a class="image-link" href=""></a>
	<div class="entry-content">
		<p>MISIONERISMO POR SOBRE TODAS LAS COSAS</p>
<p>Un reciente sondeo de opinión pública ha demostrado que la lógica de la grieta impuesta desde el país central no tiene perforación en Misiones y la ciudadanía inclina sus preferencias por el Proyecto Misionerista.</p>
<p>(*) Por Nicolás Marchiori</p>
<p>En el transcurso de la semana pasada se publicó un nuevo estudio de opinión pública realizada por la consultora política Analía Del Franco en el cual se confirma el fuerte crecimiento en intención de votos a favor del Frente Renovador de la Concordia que, según los datos aportados, logra una ventaja de más de 50 puntos porcentuales respecto de Juntos por el Cambio que aparece como la segunda fuerza política con 15% de apoyo, y un cada vez más desdibujado Frente de Todos que no llega siquiera al 10%. La fuga de votos del Frente comandado por Cristina Fernández de Kirchner guarda relación con el reciente escándalo que protagonizó la pareja presidencial a raíz de la filtración de fotos y videos de una fiesta de cumpleaños con invitados en la quinta presidencial de Olivos en plena cuarentena estricta. Esa notable pérdida de apoyo, según la medición de Del Franco, fue capitalizada por el Frente Renovador de la Concordia y, en menor medida, por el Partido Obrero, que ha experimentado un notable crecimiento respecto de sus niveles históricos.<br />
Por el lado de Juntos por el Cambio, todo indica que dejó de representar el cambio para los misioneros desde el preciso momento en que durante la presidencia de Macri no otorgaron ningún beneficio concreto para la provincia y sus legisladores nacionales sólo se limitaron a defender la gestión del Gobierno Nacional sin preocuparse por defender los derechos de los misioneros, como el famoso artículo 10 de la Ley de Pymes, la Zona Aduanera Especial o la compensación por falta de gas natural y por tener el combustible más caro del país (Mauricio Macri dejó sin efecto el beneficio de ITC diferenciado para Misiones).<br />
El pensamiento de derecha en la provincia encuentra otra opción, y lo demuestra el crecimiento que viene registrando en la puerta de las P.A.S.O. el espacio que representa la visión de los economistas liberales Milei y Espert. El espacio Libertario presenta como referente a Ninfa Alvarenga quien propone consignas como “menos estatismo y más libertad económica y política”. La pre candidata liberal expresó efusivamente en su cuenta de Twitter que “los que prometieron el cambio y no cumplieron quieren volver a engañarte, esos son los truchos del cambio”.<br />
Como conclusión, el trabajo realizado por la consultora Del Franco revela que gran parte de la ciudadanía misionera prefiere cuidar lo que tiene y apoyar a quienes creen que pueden exigir más ante la Nación defendiendo los intereses de la provincia, frente al riesgo de confiar su voto a dos espacios con promesas vacías y una agenda marcada por la grieta que ha llevado a una disputa estéril por el poder dejando de lado los verdaderos intereses de la sociedad.  </p>
<p>Unidos por Misiones<br />
El slogan de campaña “Primero Misiones”, que fuera adoptado en la campaña de las elecciones provinciales del 6 de Junio en la cual la Renovación se alzó con una contundente victoria, es la síntesis del sueño inspirador del Misionerismo, que pone por encima de todo a los intereses del Pueblo de Misiones, el verdadero portador del poder. Es la definición de un rumbo que termina de consolidar ese proceso de clivaje que dio origen al Frente Renovador de la Concordia, como algo totalmente distinto a los partidos políticos tradicionales, que hoy demuestran intereses alejados de las verdaderas necesidades del pueblo, con dirigentes inmersos en mezquindades y dominados por las ambiciones personales, siempre atentos a las órdenes que les imparten desde el país central.<br />
A comienzos de este año, en una entrevista para un medio nacional, Carlos Rovira expresaba que “el Frente de la Renovación no se subordina a decisiones de partidos nacionales, pero sí atado al interés y a la elección del pueblo misionero, la provincia vive una experiencia política extendida en el mundo. Hoy el mundo se está alejando de los grandes partidos, de las grandes corporaciones políticas; el mundo está yendo hacia lo local, hacia lo pequeño, que hay que atender”.<br />
En consecuencia, la verdadera transformación tangible y reconocible pasa por el modelo de gestión llevado adelante por el Gobierno de la Renovación que prioriza la innovación y la educación, con servicios de calidad como la salud (ejemplo para el país) y con generación de cada vez más empleo apoyado en un esquema económico solvente y activo.<br />
“Misiones respondió con la fuerza de su cohesión social, su organización institucional y su capacidad de trabajo, demostrando que ni aun la existencia de una pandemia detuvo la generación de políticas públicas de alto impacto que consolidan la transformación que venimos realizando”, expresó el Gobernador Oscar Herrera Ahuad en su discurso de apertura de sesiones ordinarias en la Legislatura Provincial.<br />
A medida que se acerca la fecha fijada para las P.A.S.O., el Dr. Carlitos Fernández, primer pre candidato del Frente Renovador, avanza a pasa frenético con su recorrida por toda la provincia haciendo conocer sus propuestas y proyectos para impulsarlos desde el Congreso Nacional. En recientes participaciones radiales manifestó con firmeza que será un “aliado” del Gobierno Nacional en todas las leyes que garanticen beneficios para los misioneros al tiempo que aseguró: “no vamos a aceptar cualquier cosa que nos impongan”. Aclaró que “padecemos asimetrías enormes que tenemos que corregir con leyes nacionales” y prometió que “vamos a ser la voz de los misioneros en el Congreso de la Nación” para que se cumpla con los derechos y las deudas de Misiones, como una mejor distribución de coparticipación, una zona aduanera especial que sirva como palanca de desarrollo económico para la provincia, y una compensación por el cuidado ambiental tal como reconoció el Presidente Alberto Fernández, en la reciente visita del pasado sábado 14 en Puerto Iguazú.</p>
<p>(*) NICOLAS MARCHIORI &#8211; Abogado. Diplomado en Manejo de Crisis. Posgrado en Comunicación de Gobierno y Electoral. Becario de la Fundación Konrad Adenauer.-</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">Artículos relacionados</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="http://eldoradoaldia.com.ar/new/en-piray-avanza-la-obra-de-la-nueva-terminal-de-omnibus/" rel="bookmark" title="En Piray avanza la obra de la nueva terminal de ómnibus">
                        <img width="348" height="215" src="http://eldoradoaldia.com.ar/new/wp-content/uploads/2021/08/00B49912-4CE7-4D4E-8279-45DE52A2E4F3-348x215.jpeg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" />                    </a>
                    <h3 class="post-title">
                        <a href="http://eldoradoaldia.com.ar/new/en-piray-avanza-la-obra-de-la-nueva-terminal-de-omnibus/" rel="bookmark" title="En Piray avanza la obra de la nueva terminal de ómnibus">
                            En Piray avanza la obra de la nueva terminal de ómnibus                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2021-08-24T20:55:05+00:00">24 agosto, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="http://eldoradoaldia.com.ar/new/montecarlo-con-nuevos-refugios-peatonales/" rel="bookmark" title="Montecarlo  con nuevos refugios peatonales">
                        <img width="348" height="215" src="http://eldoradoaldia.com.ar/new/wp-content/uploads/2021/08/3F3B2D29-AAC2-4BA8-A469-A7983FF7460D-348x215.jpeg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" />                    </a>
                    <h3 class="post-title">
                        <a href="http://eldoradoaldia.com.ar/new/montecarlo-con-nuevos-refugios-peatonales/" rel="bookmark" title="Montecarlo  con nuevos refugios peatonales">
                            Montecarlo  con nuevos refugios peatonales                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2021-08-24T20:51:50+00:00">24 agosto, 2021</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="http://eldoradoaldia.com.ar/new/san-pedro-dieron-datos-sobre-los-danos-que-causo-el-incendio-en-las-araucarias/" rel="bookmark" title="San Pedro: dieron datos sobre los daños que causó el incendio en Las Araucarias">
                                            </a>
                    <h3 class="post-title">
                        <a href="http://eldoradoaldia.com.ar/new/san-pedro-dieron-datos-sobre-los-danos-que-causo-el-incendio-en-las-araucarias/" rel="bookmark" title="San Pedro: dieron datos sobre los daños que causó el incendio en Las Araucarias">
                            San Pedro: dieron datos sobre los daños que causó el incendio en Las Araucarias                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2021-08-22T11:09:32+00:00">22 agosto, 2021</time></p>
                </div>
            
            
    </div>
    </div>

    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/new/vision-misionerista-en-la-la-politica/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://eldoradoaldia.com.ar/new/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='1339' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- .hm-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
					<aside id="media_image-18" class="widget widget_media_image"><img width="210" height="58" src="http://eldoradoaldia.com.ar/new/wp-content/uploads/2018/12/loguito.gif" class="image wp-image-324  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Diseñador por: <a href="http://www.sitios04.com/eldorado"><u>Sitios04</u></a> </div></aside>				</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					<aside id="text-3" class="widget widget_text"><h4 class="footer-widget-title">Contacto</h4>			<div class="textwidget"><p>Email: info@eldoradomisiones.com.ar<br />
Tel. 54 3751 &#8211; 15666587<br />
Eldorado Misiones</p>
</div>
		</aside>				</div><!-- .footer-sidebar -->			
			</div><!-- .footer-widget-area -->
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					Eldorado Misiones Argentina. www.eldoradoaldia.com.ar | Todos los derechos reservados				</div>			
				
				</div>
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/navigation.js?ver=20151215' id='hitmag-navigation-js'></script>
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215' id='hitmag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=5.8' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/scripts.js?ver=5.8' id='hitmag-scripts-js'></script>
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=5.8' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='http://eldoradoaldia.com.ar/new/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.12' id='printomatic-js-js'></script>
</body>
</html>