<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>El gobernador entregó viviendas en Pto Rico</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://eldoradoaldia.com.ar/new/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://eldoradoaldia.com.ar/new/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario El gobernador entregó viviendas en Pto Rico del feed" href="https://eldoradoaldia.com.ar/new/el-gobernador-entrego-viviendas-en-pto-rico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eldoradoaldia.com.ar\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eldoradoaldia.com.ar/new/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='printomatic-css-css'  href='https://eldoradoaldia.com.ar/new/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-font-awesome-css'  href='https://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-style-css'  href='https://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css'  href='https://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/css/flexslider.css?ver=5.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/css/magnific-popup.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.2' id='stop-user-enumeration-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/html5shiv.min.js?ver=5.8.4' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://eldoradoaldia.com.ar/new/wp-json/" /><link rel="alternate" type="application/json" href="https://eldoradoaldia.com.ar/new/wp-json/wp/v2/posts/1713" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldoradoaldia.com.ar/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldoradoaldia.com.ar/new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://eldoradoaldia.com.ar/new/el-gobernador-entrego-viviendas-en-pto-rico/" />
<link rel='shortlink' href='https://eldoradoaldia.com.ar/new/?p=1713' />
<link rel="alternate" type="application/json+oembed" href="https://eldoradoaldia.com.ar/new/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldoradoaldia.com.ar%2Fnew%2Fel-gobernador-entrego-viviendas-en-pto-rico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldoradoaldia.com.ar/new/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldoradoaldia.com.ar%2Fnew%2Fel-gobernador-entrego-viviendas-en-pto-rico%2F&#038;format=xml" />
		<style type="text/css">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</style>
	<link rel="pingback" href="https://eldoradoaldia.com.ar/new/xmlrpc.php">	<style type="text/css">

			.site-title a,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}

	
	</style>
	<link rel="icon" href="https://eldoradoaldia.com.ar/new/wp-content/uploads/2018/12/cropped-icono-2-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://eldoradoaldia.com.ar/new/wp-content/uploads/2018/12/cropped-icono-2-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://eldoradoaldia.com.ar/new/wp-content/uploads/2018/12/cropped-icono-2-180x180.gif" />
<meta name="msapplication-TileImage" content="https://eldoradoaldia.com.ar/new/wp-content/uploads/2018/12/cropped-icono-2-270x270.gif" />
</head>

<body class="post-template-default single single-post postid-1713 single-format-standard wp-custom-logo wp-embed-responsive group-blog th-no-sidebar elementor-default elementor-kit-1521">



<div id="page" class="site hitmag-wrapper">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	<header id="masthead" class="site-header" role="banner">

		
			
			<div class="hm-top-bar">
				<div class="hm-container">
					
											<div class="hm-date">16 marzo, 2022</div>
					
					
					
				</div><!-- .hm-container -->
			</div><!-- .hm-top-bar -->

		
		
		<div class="header-main-area hm-header-bg-holder">
			<div class="hm-container">
			<div class="site-branding">
				<div class="site-branding-content">
					<div class="hm-logo">
						<a href="https://eldoradoaldia.com.ar/new/" class="custom-logo-link" rel="home"><img width="1346" height="149" src="https://eldoradoaldia.com.ar/new/wp-content/uploads/2021/12/cropped-top2.png" class="custom-logo" alt="" srcset="https://eldoradoaldia.com.ar/new/wp-content/uploads/2021/12/cropped-top2.png 1346w, https://eldoradoaldia.com.ar/new/wp-content/uploads/2021/12/cropped-top2-300x33.png 300w, https://eldoradoaldia.com.ar/new/wp-content/uploads/2021/12/cropped-top2-1024x113.png 1024w, https://eldoradoaldia.com.ar/new/wp-content/uploads/2021/12/cropped-top2-768x85.png 768w" sizes="(max-width: 1346px) 100vw, 1346px" /></a>					</div><!-- .hm-logo -->

					<div class="hm-site-title">
													<p class="site-title"><a href="https://eldoradoaldia.com.ar/new/" rel="home"></a></p>
											</div><!-- .hm-site-title -->
				</div><!-- .site-branding-content -->
			</div><!-- .site-branding -->

			
						</div><!-- .hm-container -->
		</div><!-- .header-main-area -->

		
		<div class="hm-nav-container">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="hm-container">
					<div class="menu-inicio-container"><ul id="primary-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="https://eldoradoaldia.com.ar/">Inicio</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="https://eldoradoaldia.com.ar/new/category/politica/">Politica</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://eldoradoaldia.com.ar/new/category/deportes/">Deportes</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://eldoradoaldia.com.ar/new/category/economia/">Economia</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://eldoradoaldia.com.ar/new/category/internacionales/">Internacionales</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://eldoradoaldia.com.ar/new/category/nacionales/">Nacionales</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="https://eldoradoaldia.com.ar/new/category/sociales/">Sociales</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://eldoradoaldia.com.ar/new/category/cultura/">Cultura</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://eldoradoaldia.com.ar/new/category/contacto/">Contacto</a></li>
</ul></div>					
											<div class="hm-search-button-icon"></div>
						<div class="hm-search-box-container">
							<div class="hm-search-box">
								<form role="search" method="get" class="search-form" action="https://eldoradoaldia.com.ar/new/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>							</div><!-- th-search-box -->
						</div><!-- .th-search-box-container -->
									</div><!-- .hm-container -->
			</nav><!-- #site-navigation -->
			<div class="hm-nwrap">
				<a href="#" class="navbutton" id="main-nav-button">Menú principal</a>
			</div>
			<div class="responsive-mainnav"></div>
		</div><!-- .hm-nav-container -->

		
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		<div class="hm-container">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-1713" class="hitmag-single post-1713 post type-post status-publish format-standard hentry category-actualidad category-destacados category-politica category-sociales">

	
	<header class="entry-header">
		<h1 class="entry-title">El gobernador entregó viviendas en Pto Rico</h1>		<div class="entry-meta">
			<span class="posted-on"><a href="https://eldoradoaldia.com.ar/new/el-gobernador-entrego-viviendas-en-pto-rico/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-16T20:03:26+00:00">16 marzo, 2022</time></a></span>		</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->
	
	
	
	<div class="entry-content">
		<div dir="auto">El Gobernador acompañó la puesta en marcha de un nuevo proceso de regularización dominial del IPRODHA en la Capital Provincial de la Industria. En esta primera etapa la medida alcanzó a más de un centenar de familias asentadas hace más de 40 años en el Paraje San Alberto (San Alberto Puerto). Herrera Ahuad reiteró su compromiso de “seguir dando soluciones habitacionales en toda la provincia de Misiones”.</div>
<div dir="auto">PUERTO RICO, MIERCOLES 16 DE MARZO DE 2022. Con el fin de adecuar el crecimiento de las colonias a las necesidades de cada zona, el IPRODHA entregó los boletos de compraventa a más de un centenar de familias asentadas en paraje San Alberto o San Alberto Puerto, como llaman al lugar, un barrio en constante crecimiento poblacional. Así, esta mañana, el gobernador Oscar Herrera Ahuad compartió con los vecinos la alegría de las familias que hoy tienen la posibilidad de dejar de ser ocupantes irregulares para convertirse en compradores formales del terreno que ocupan hace más de 40 años.</div>
<div dir="auto">“Hay que honrar todos los compromisos, no solamente es la gran obra pública o la discusión en materia de precios, sino también cuestiones que dignifican al ser humano”, expresó el mandatario en relación con la regularización de las tierras. En la misma línea, destacó la gestión del intendente Koth al frente al municipio por trabajar sobre las cuestiones sociales</div>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
</article><!-- #post-## -->
    <div class="hm-related-posts">
    
    <div class="wt-container">
        <h4 class="widget-title">Entradas relacionadas</h4>
    </div>

    <div class="hmrp-container">

        
                <div class="hm-rel-post">
                    <a href="https://eldoradoaldia.com.ar/new/proponen-bicisenda-para-montecarlo/" rel="bookmark" title="Proponen bicisenda para Montecarlo">
                        <img width="348" height="215" src="https://eldoradoaldia.com.ar/new/wp-content/uploads/2022/03/927F41C2-E0F0-48E7-8AFB-9C58D69B2B8F-348x215.jpeg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" />                    </a>
                    <h3 class="post-title">
                        <a href="https://eldoradoaldia.com.ar/new/proponen-bicisenda-para-montecarlo/" rel="bookmark" title="Proponen bicisenda para Montecarlo">
                            Proponen bicisenda para Montecarlo                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2022-03-16T19:59:29+00:00">16 marzo, 2022</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://eldoradoaldia.com.ar/new/rula-25-anos-de-musica-en-montecarlo/" rel="bookmark" title="Rula 25 años de Musica en Montecarlo">
                        <img width="348" height="215" src="https://eldoradoaldia.com.ar/new/wp-content/uploads/2022/03/E56E2E88-19DA-4C79-9A7F-51324FE38278-348x215.jpeg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" />                    </a>
                    <h3 class="post-title">
                        <a href="https://eldoradoaldia.com.ar/new/rula-25-anos-de-musica-en-montecarlo/" rel="bookmark" title="Rula 25 años de Musica en Montecarlo">
                            Rula 25 años de Musica en Montecarlo                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published updated" datetime="2022-03-16T19:57:07+00:00">16 marzo, 2022</time></p>
                </div>
            
            
                <div class="hm-rel-post">
                    <a href="https://eldoradoaldia.com.ar/new/hallaron-muerto-al-chico-que-habia-sido-denunciado-como-desaparec/" rel="bookmark" title="Hallaron muerto al nene denunciado como desaparecido en el km 6">
                        <img width="348" height="215" src="https://eldoradoaldia.com.ar/new/wp-content/uploads/2022/03/AE434B52-14FA-4911-8E88-AE54D6663E89-348x215.jpeg" class="attachment-hitmag-grid size-hitmag-grid wp-post-image" alt="" loading="lazy" />                    </a>
                    <h3 class="post-title">
                        <a href="https://eldoradoaldia.com.ar/new/hallaron-muerto-al-chico-que-habia-sido-denunciado-como-desaparec/" rel="bookmark" title="Hallaron muerto al nene denunciado como desaparecido en el km 6">
                            Hallaron muerto al nene denunciado como desaparecido en el km 6                        </a>
                    </h3>
                    <p class="hms-meta"><time class="entry-date published" datetime="2022-03-13T22:06:58+00:00">13 marzo, 2022</time><time class="updated" datetime="2022-03-14T00:12:29+00:00">14 marzo, 2022</time></p>
                </div>
            
            
    </div>
    </div>

    
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://eldoradoaldia.com.ar/new/proponen-bicisenda-para-montecarlo/" rel="prev"><span class="meta-nav" aria-hidden="true">Artículo anterior</span> <span class="post-title">Proponen bicisenda para Montecarlo</span></a></div></div>
	</nav><div class="hm-authorbox">

    <div class="hm-author-img">
        <img alt='' src='https://secure.gravatar.com/avatar/61c7a3062c6be16c52b2d020127a5c7c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/61c7a3062c6be16c52b2d020127a5c7c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>    </div>

    <div class="hm-author-content">
        <h4 class="author-name">Acerca de Amadeo Barrios</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="https://eldoradoaldia.com.ar/new/author/amadeo/" title="Amadeo Barrios">
            Ver todas las entradas de Amadeo Barrios &rarr;        </a>
    </div>

</div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/new/el-gobernador-entrego-viviendas-en-pto-rico/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://eldoradoaldia.com.ar/new/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='1713' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- .hm-container -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="hm-container">

			
			<div class="footer-widget-area">
				<div class="footer-sidebar" role="complementary">
											
									</div><!-- .footer-sidebar -->
		
				<div class="footer-sidebar" role="complementary">
					<aside id="block-8" class="widget widget_block widget_text">
<p>Email: info@eldoradomisiones.com.ar<br>Tel. 3751 66-6587<br>Eldorado Misiones</p>
</aside><aside id="block-10" class="widget widget_block widget_text">
<p>Diseñado por: <a href="http://www.sitios04.com/"><u>Sitios04</u></a></p>
</aside>				</div><!-- .footer-sidebar -->		

				<div class="footer-sidebar" role="complementary">
					
									</div><!-- .footer-sidebar -->			
			</div><!-- .footer-widget-area -->

			
		</div><!-- .hm-container -->

		<div class="site-info">
			<div class="hm-container">
				<div class="site-info-owner">
					Copyright &#169; 2022 <a href="https://eldoradoaldia.com.ar/new/" title="" ></a>.				</div>			
				<div class="site-info-designer">
					Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress">WordPress</a> y <a href="https://themezhut.com/themes/hitmag/" target="_blank" title="HitMag WordPress Theme">HitMag</a>.				</div>
			</div><!-- .hm-container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

	
</div><!-- #page -->


<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/navigation.js?ver=20151215' id='hitmag-navigation-js'></script>
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/skip-link-focus-fix.js?ver=20151215' id='hitmag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/jquery.flexslider-min.js?ver=5.8.4' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/scripts.js?ver=5.8.4' id='hitmag-scripts-js'></script>
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-content/themes/hitmag/js/jquery.magnific-popup.min.js?ver=5.8.4' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://eldoradoaldia.com.ar/new/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.12' id='printomatic-js-js'></script>
</body>
</html>